dls:util 0.21.11

DLS utilities


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Laurent Tréguier
Dependencies:
dls:protocol
Versions:
0.21.11 2019-Jan-20
0.21.10 2019-Jan-17
0.21.9 2019-Jan-15
0.21.8 2019-Jan-14
0.21.6 2019-Jan-12
Show all 113 versions
Download Stats:
  • 9 downloads today

  • 127 downloads this week

  • 391 downloads this month

  • 2017 downloads total

Score:
3.4
Short URL:
dls:util.dub.pm