Description

MPEG Audio Decoder bindings for *flod*

Package Information

Version0.0.2 (2016-Mar-13)
Repositoryhttps://github.com/epi/flod-mad
LicenseGPL-2.0 or later
CopyrightCopyright © 2016, Adrian Matoga
AuthorsAdrian Matoga
Registered byAdrian Matoga
Dependencies

mad

flod

Installation

To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Readme

flod-mad

MAD (MPEG Audio Decoder) bindings for flod.

License

Just like MAD library, flod-mad is licensed under GPL-2.0 or later.

Available versions

0.0.2 0.0.1 ~master