hunt-validation 0.2.0

A data validation library for Hunt.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Build Status

hunt-validation

A data validation library for DLang based on hunt library.

Dependencies:
hunt
Versions:
0.2.0 2019-Jun-04
0.1.1 2019-Mar-26
0.0.5 2019-Mar-19
~master 2019-Jun-04
Show all 4 versions
Download Stats:
  • 4 downloads today

  • 8 downloads this week

  • 58 downloads this month

  • 575 downloads total

Score:
0.9
Short URL:
hunt-validation.dub.pm