Description

brainf*ck interpreter

Package Information

Version 0.0.1 (2017-Jan-11)
Repository https://github.com/kotet/kbfi
License MIT
Copyright Copyright © 2016, kotet
Authors kotet
Registered by Kotet
Dependencies none

Installation

To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Available versions

0.0.1 ~master