libmemcached 1.1.2

A memcached wrapper with D.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

libmemcached4d

It's a wrapper library for Memcached with D.

Dependencies

  • Debian/Ubuntu : apt-get install libmemcached-dev

Dependencies:
none
Versions:
1.1.2 2019-Mar-29
1.1.1 2018-May-23
1.0.2 2016-Jun-22
~master 2019-Mar-29
Show all 4 versions
Download Stats:
  • 0 downloads today

  • 4 downloads this week

  • 110 downloads this month

  • 1971 downloads total

Score:
1.2
Short URL:
libmemcached.dub.pm