libyggdrasil 0.0.18

A minimal D application.


To use this package, run the following command in your project's root directory:

Manual usage
Put the following dependency into your project's dependences section:

libneil

D-based library for interacting with the Yggdrasil API

Authors:
  • Tristan B. Kildaire
Dependencies:
libchonky
Versions:
0.0.19 2021-Jul-10
0.0.18 2021-Jul-10
0.0.17 2021-Jul-10
0.0.16 2021-Jul-10
0.0.15 2021-Jul-10
Show all 19 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 23 downloads total

Score:
0.4
Short URL:
libyggdrasil.dub.pm