spasm:bootstrap-webpack 0.2.0-beta.8

Webpack bootstrapper for developing spasm applications .


To use this package, run the following command in your project's root directory:

Authors:
  • Sebastiaan Koppe
Dependencies:
sdlang-d, asdf
Versions:
0.2.0-beta.8 2020-Sep-12
0.2.0-beta.7 2020-Apr-05
0.2.0-beta.6 2020-Mar-08
0.2.0-beta.5 2019-Aug-14
0.2.0-beta.4 2019-Aug-14
Show all 35 versions
Download Stats:
  • 1 downloads today

  • 7 downloads this week

  • 34 downloads this month

  • 583 downloads total

Score:
2.4
Short URL:
spasm:bootstrap-webpack.dub.pm