vips-d 0.1.4

Wrapper library for VIPS


To use this package, run the following command in your project's root directory:

Authors:
  • Eugene Yang
Dependencies:
gtk-d:gtkd
Versions:
0.1.4 2019-Mar-24
0.1.3 2019-Mar-20
0.1.2 2019-Jan-30
0.1.1 2019-Jan-27
0.1.0 2019-Jan-27
Show all 10 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 42 downloads total

Score:
0.3
Short URL:
vips-d.dub.pm