dls:bootstrap 0.16.4

DLS bootstrap utility


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Laurent Tréguier
Dependencies:
dls:i18n
Versions:
0.16.4 2018-Nov-15
0.16.3 2018-Nov-14
0.16.2 2018-Nov-14
0.16.1 2018-Nov-12
0.16.0 2018-Nov-11
Show all 85 versions